Subscribed unsubscribe Subscribe Subscribe

White scenery @showyou, hatena

If you have any comments, you may also send twitter @showyou.

Spark + Jupyter notebook起動

ネットにいろいろ情報転がってるけど、Spark 1.5.1, Jupyterバージョン不明だと、

IPYTHON_OPTS="notebook" ./bin/pyspark

じゃないと繋がらない気が(--profileが効かない)